Trying to install Omeka 2.6.1


#1

Trying to install Omeka 2.6.1
.../omeka-2.6.1/install/
and it responded with this fatal error:

Fatal error: Uncaught exception 'Zend_Application_Bootstrap_Exception' with message 'Unable to resolve plugin "layout"; no corresponding plugin with that name'

OS is Ubuntu 16.04.1
php --version
PHP 7.2.14-1+ubuntu16.04.1+deb.sury.org+1 (cli) (built: Jan 13 2019 10:05:18) ( NTS )
Copyright © 1997-2018 The PHP Group
Zend Engine v3.2.0, Copyright © 1998-2018 Zend Technologies
with Zend OPcache v7.2.14-1+ubuntu16.04.1+deb.sury.org+1, Copyright © 1999-2018, by Zend Technologies